Ротатор баннеров и версия

Автор: Валико
Опубликовано: 1742 дня назад (13 января 2013)
0
Голосов: 0
Кто подскажет, модуль "ротатор баннеров", который выставлен тут в расширениях, под версию 1.10 работать будет? Там стоит 1.9. Может быть кто-то пробовал, зает?
Проблема в Instant CMS 1.10 | Плагин для импорта темы оформления из artister в instantcms
Комментарии (1)
Dream # 18 января 2013 в 04:02 0
не - он для другой версиии и возможно работать не будет